Issue on Ubuntu with respect to htaccess ?

If you see first page is broken. Then add below content to htaccess file.

Step 1:orangescrum folder path – Make sure please create a folder called ‘orangescrum’ underneath html folder and copy source
code here.


Step 2:Open this file and edit vi /etc/apache2/apache2.conf
Add this below file ( AllowOverride All instead of AllowOverride None)

<Directory /var/www/html/>
Options Indexes FollowSymLinks
AllowOverride All
Require all granted

Save the file and restart the Apache service.

Step 3:Enable this module and restart the Apache service

sudo a2enmod rewrite
sudo a2enmod headers
service apache2 restart

Like(0)        Dislike(0)